PHP Addressbook v. 8.2.5 XSS Vulnerability | dfcode.org
HomeResearchContactHash IDLinks

Vulnerabilities and Exploits
Count: 42


Sort By: Date Views
<
PHP Addressbook v. 8.2.5 XSS Vulnerability

Information: Discovered: 01-03-2013 PHP Addressbook v. 8.2.5 suffers from a XSS vulnerability.
View Code
>

Log in to comment.

No Previous Comments.
[Vulnerabillity #: 22]
dfcode All Rights Reserved