Google Alert And Twitter Plugin v. 3.1.5 XSS Vulnerability & SQL Injection | dfcode.org
HomeResearchContactHash IDLinks

Vulnerabilities and Exploits
Count: 42


Sort By: Date Views
<
Google Alert And Twitter Plugin v. 3.1.5 XSS Vulnerability & SQL Injection

Information: Discovered: 02-19-2013 Wordpress plugin.
View Code
>

Log in to comment.

No Previous Comments.
[Vulnerabillity #: 29]
dfcode All Rights Reserved