Trust Jacker v. 1.83 Multiple XSS Vulnerabilities | dfcode.org
HomeResearchContactHash IDLinks

Vulnerabilities and Exploits
Count: 42


Sort By: Date Views
<
Trust Jacker v. 1.83 Multiple XSS Vulnerabilities

Information: Discovered: 02-20-2013 Wordpress plugin.
View Code
>

Log in to comment.

No Previous Comments.
[Vulnerabillity #: 32]
dfcode All Rights Reserved