ManageWP Worker 3.9.26 WordPress Plugin SQL-Injection | dfcode.org
HomeResearchContactHash IDLinks

Vulnerabilities and Exploits
Count: 42


Sort By: Date Views
<
ManageWP Worker 3.9.26 WordPress Plugin SQL-Injection

Information: Discovered: 07-01-2013 ManageWP Worker 3.9.25 WordPress Plugin suffers from an SQL-Injection vulnerability. Current (7-2) this plugin has over 400,000 downloads.
View Code
>

Log in to comment.

No Previous Comments.
[Vulnerabillity #: 35]
dfcode All Rights Reserved