WGS-Expire Spyname 1.04 Multiple Vulnerabilities | dfcode.org
HomeResearchContactHash IDLinks

Vulnerabilities and Exploits
Count: 42


Sort By: Date Views
<
WGS-Expire Spyname 1.04 Multiple Vulnerabilities

Information: Discovered: 04-30-2014 WGS-Expire suffers from a variety of vulnerabilities ranging from sql-injection to arbitrary file overwriting / code execution. Not all vulnerabilities are highlighted in this document.
View Code
>

Log in to comment.

No Previous Comments.
[Vulnerabillity #: 38]
dfcode All Rights Reserved